Overblog Suivre ce blog
Editer l'article Administration Créer mon blog
6 décembre 2010 1 06 /12 /décembre /2010 14:52

Un petit mot personnel pour mes gentilles acheteuses : je m’aperçois qu’il y a un gros souci avec mes bavoirs, le tissu éponge blanc semble ne pas tenir au lien lors du 1er lavage… Je lave pourtant tous mes tissus avant de les coudre… bref je ne sais à quoi attribuer cette mésaventure, peut-être la qualité du tissu éponge. Si certaines d’entre vous rencontraient ce problème, n’hésitez pas à me contacter (colonne de droite – contact), je vous fournirais un nouveau bavoir.

Et à partir d’aujourd’hui, les bavoirs passeront à la machine avant et après leur conception ! ;-)

Bon allez, je vais prendre ça avec philosophie et me dire que l’on apprend toujours de ses erreurs…

Partager cet article

Repost 0
Published by Oph - dans Boutique
commenter cet article

commentaires

No 06/12/2010 16:06



Oh zut, la tuile!


Bravo quand-même pour ta réaction très "fair play"



Oph 07/12/2010 09:43



Oui la tuile, comme tu dis! Merci pour ce com qui me réconforte! ;-)



Marquise la vache 06/12/2010 15:15



rha oui ça c'est vache


je pense que ça vient du tissu éponge car j'ai dejà eu souci avec certain mais pas d'autre



Oph 07/12/2010 09:42



Ah merci ca me rassure un peu! effectivement après test, ca vient bien du tissu éponge. rrrrhhhh. Bises



Présentation

  • : Le blog de Oph
  • Le blog de Oph
  • : Blog d'une jeune maman, qui adore la couture, les DIY, préparer des petites activités à son arbrisseau, et qui cherche à profiter de la douceur de sa vie de famille.
  • Contact

Recherche